Dependency : commons-modeler-5.5.9-alpha


Dependency Information :

<dependency>
   <groupId>tomcat</groupId>
   <artifactId>commons-modeler</artifactId>
   <version>5.5.9-alpha</version>
</dependency>

'tomcat:commons-modeler:jar:5.5.9-alpha'

<dependency org="tomcat"name="commons-modeler"rev="5.5.9-alpha"/>

@Grapes(
@Grab(group='tomcat', module='commons-modeler', version='5.5.9-alpha')
)

compile ''tomcat:commons-modeler:5.5.9-alpha'

libraryDependencies += "tomcat" %"commons-modeler" %"5.5.9-alpha"

[tomcat/commons-modeler "5.5.9-alpha"]


Available versions :

GroupId ArtifactId Version Date Type
tomcat commons-modeler 2.0-5.5.23 Jan 2008 N/A
tomcat commons-modeler 5.5.9-alpha Nov 2005 jar